Feststoffkettenschmiersystem: Erster Totalausfall nach nur ca. 200 km! :-(

In diesem Blogbeitrag hatte ich ja den Beginn des Dauertests eines Feststoffketten-schmiersystems angekündigt. Schneller als erwartet muss ich heute nach nur ca. 200 gefahrenen Kilometern den ersten Totalausfall verzeichnen 🙁 :

Heute nachmittag beim Start Richtung Heimat begleitete mich die ersten Kilometer im strömenden Regen ein recht lautes Klappern aus Richtung Hinterrad, es klang nach einem losen Kabelbinder, der an die Speichen kommt. Allerdings nur beim Treten, nicht beim Rollen. Das machte mich schon stutzig. Kurz bevor ich einen Möglichkeit fand, mich unterszustellen, war das Geräusch plötzlich weg und die Schaltpräzision verschlechterte sich schlagartig und dramatisch. Jetzt musste ich dringend schauen was da los sein könnte. Beim prüfenden Blick auf das Schaltwerk wollte ich erst meinen Augen nicht trauen: Das komplette, erst vor kurzem montierte Kettenröllchen des Schmiersystems war verschwunden!

kettenroellchen_weg
Wie man sieht, sieht man nichts: Das Kettenröllchen hat`s zerbröselt 🙁

Was nun?

Da sich ein Velomobil schlecht schieben lässt und ich noch rund 15 Kilometer bis nach Hause zu fahren hatte, entschloss ich mich, langsam weiterzufahren. Immer in der Hoffnung, das ich irgendwie zu Hause ankommen würde und das klappte zum Glück auch. Das ich die vorher montierten Kettenröllchen aufgehoben hatte, kam mir jetzt zu Gute, denn so konnte ich das verschwundene Röllchen ersetzen. Bei der Demontage stiess ich dann auf die kläglichen Reste:

kettenroellchen_klaegliche_reste
Was vom Graphit-Kettenröllchen übrigblieb 🙁

Den Hersteller „Carbon for Bikes“ habe ich mal angeschrieben, mal sehen, welche Reaktion von dort kommt. Externer Link zu www.VeloVideo.de

4 Gedanken zu „Feststoffkettenschmiersystem: Erster Totalausfall nach nur ca. 200 km! :-(“

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht. Erforderliche Felder sind mit * markiert.